Unser R18 Premium Sponsor:

Wunderlich

Motorschaden

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Hallo zusammen


    Ich bin gestern mit meiner R 18 auf der Landstrasse gefahren. Beim Beschleunigen gab es plötzlich einen Schlag im Motor und das Hinterrad blockierte kurzzeitig. Anfangs dachte ich dass ich zu stark beschleunigt habe, das habe ich jedoch nicht.


    Nachdem ich sie dann abstellte und 3 stunden später wieder fahren wollte, sprang die dicke anfangs sehr schlecht an bis sie dann garnicht mehr ansprang. Erst dann sah ich einen Ölfleck unter dem Motorrad von ca 15 cm Durchmesser.


    Habt Ihr irgendwelche Ideen was das sein könnte?


    LG Oliver

  • Keine Ahnung. Bei mir läuft alles rund.

    Erst mal ein gutes Zeichen das der Motor beim drücken des Startknopfes noch dreht.

    Wo kam das Öl raus? Ist der Ölfilter kaputt? Ist direkt unter dem Motor.

    Dann müsste der Motor aber trotzdem anspringen…. Würde das aber nicht weiter probieren. Ab zum Händler damit!

  • Wie oben geschrieben - direkt abholen lassen.

    War das in Kombination mit schalten / kuppeln oder beim Beschleunigen bei schon eingelegtem Gang?

    Baujahr/Monat und wieviel km hast Du drauf?


    Drücke Dir die Daumen - ärgerlich aber wirst ja auf keinem Schaden und keinen Kosten hängenbleiben…

  • gab es plötzlich einen Schlag im Motor und das Hinterrad blockierte kurzzeitig

    Moin,

    Glück gehabt... blockierendes Hinterrad ist normalerweise ein Garant für den Ausflug in die Botanik...


    es gab bei der K1600 eine ganze Rückrufaktion rund um das Getriebe, welches auch mal kurz den Durchtrieb einstellte und das Rad dadurch blockierte.


    Die geschilderte Problematik entspricht da schon eher einem kapitalen Motorschaden, wahrscheinlich ganz klassisch ist das geordnete Zusammenspiel zwischen Ventilen & Kolben etwas durcheinander geraten, das Ü-Ei bekommt man dann beim Aufschrauben präsentiert.


    Es besteht noch Sachmängelhaftung durch den Hersteller, somit ist guter Rat nicht einmal teuer, sondern kostenlos.

    Da ja die Diagnose noch nicht feststeht, kann man noch nicht unbedingt etwas zum weiteren Verlauf:

    • Instandsetzung
    • (Teil-)Austauschmotor

    sagen.

    Wenn es die Umstände irgendwie hergeben, würde ich versuchen, eine Neulieferung zu vereinbaren.

    Ein möglicherweise verbauter (Teil-)Austauschmotor drückt erheblich den Wiederverkaufswert, diesen merkantilen Nachteil gleicht der Hersteller in der Regel nicht aus.

    Grüße Thilo :ichbinalt

  • Würde mir noch ein Foto von der Oelstandsanzeige machen …

    Was erwartest Du Dir davon an Informationen bei einem jetzt kalten Motor und einem bereits aufgetretenem Ölfleck unter der Maschine?

    Einen möglichen Ölmangel wird man so nicht mehr nachweisen können, schätze ich.

    Das Auslaufmodell war ja schon vorher da.

    Grüße Thilo :ichbinalt

  • Und Ölmangel wäre auch ein Fehler seitens BMW gewesen, da das gute Stück grad erst 2000 km runter hat und nach 1000 km zur Einfahrkontrolle war ( hier wird ja ein Ölwechsel gemacht).


    Leider hat die Werkstatt jetzt noch bis nächsten Dienstag geschlossen. Ich werde euch aber berichten!

  • Also wenn noch Öl angezeigt wird kann zumindest keiner sagen man sei ohne gefahren …

    Ansonsten kann man eh nicht wissen was es ist und bleibt aus der Ferne völlig offen.

    Werkstatt und fertig

  • So ganz verstehe ich die Ratschläge hier nicht.

    Wenn bei einer Mühle mit 2.000 km und 1.000 km vorher vom Händler ein Ölwechsel gemacht wurde, selbst wird er wohl kein Öl abgelassen haben, der Motor abraucht, stellt man die Mühle dem Händler auf den Hof und gut ist. Welche "Beweise" soll es da brauchen?


    Der sucht den Fehler und nachher kann man immer noch diskutieren wie weiter vorgehen.

  • Welch Zufall! Bin heute teilweise im Rain-Modus gefahren. Da vor mir ein Sonntagsfahrer habe ich in den 4. Gang runterschalten müssen, dann beschleunigt und in den 5. Gang geschaltet. Auf dessen Höhe gab es einen Knall, verbunden starker Erschütterung. Ich habe gleich die Kupplung gezogen. Nach Beendigung des Überholvorgangs die Kupplung kommen lassen...lief ganz normal.

    Ich bin dann noch ca. 80 km nach Hause gefahren. Keine Schleichfahrt!

    Hab gerade nachgesehen, nichts Ersichtlich.

    Rufe morgen aber die Werkstatt an. Habe den Eindruck, die Maschine hört sich etwas anders an. Kann aber auch nur Einbildung sein.

    Das lasse ich abklären.

    Ich erwarte jetzt keine Erklärungsversuche. Wollte Euch dies nur mitteilen, weil ich das Problem von Nemex1987 soeben gelesen habe.

    Für die Spaßvögel von Euch: NEIN, der Sonntagsfahrer war nicht vor Wut explodiert!

  • Auf dessen Höhe gab es einen Knall

    Das hast Du Glück gehabt, daß es keine Blockade gab.


    Mir sind die 3 Fahrmotten nicht so ganz geheuer. Eine 4. Stellung "0", in der nix durch Elektronik künstlich klötert oder zappelt, wäre mir pers. lieber.

    Aber mit dem frommen Wunsch fahre ich wohl als Urgestein des seidenweichen Laufes eines Boxers allein auf weiter Strecke.

    Kraftentfaltung und Drehmoment geht auch >mit ohne<.


    Wer weiß schon, wir stehen ja erst am Anfang. Irgendwann wird der Zugriff auf die Motorsteuerung möglich sein.

    Für mich zum knappen Miniröckchen aus Seide :brauen:freak

    Für die harten Fetischisten dann natürlich in die andere Richtung für noch mehr Langrock:auslachboy

    Lassen sie mich Arzt, ich bin durch!

Diese Inhalte könnten dich interessieren: